PcPrimiPassi.it - informatica facile per tutti, home page
PcPrimiPassi.it - informatica facile per tutti, home page



Icona di Messaggio

Topic: linux

(Topic Chiuso Topic Chiuso)




Domanda : Vi picerebbe avere uno spazio per i neofiti di linux?
Scelte Voti Statistiche del sondaggio
109 [35,86%]
29 [9,54%]
19 [6,25%]
19 [6,25%]
109 [35,86%]
19 [6,25%]
Questo Topic è chiuso; non verranno accettati nuovi voti

Yusuke
Senior Senior
Yusuke
Senior Senior
Yusuke
Senior
Senior

Avatar


Iscritto dal : 20/Aprile/2005
Da: Italy
Status: Offline
Posts: 4.776
bullet Topic: Post n° 42.439 - Postato: 18/Novembre/2005 alle 21:06


Aumentano parellelemente:

No, assolutamente e Si, moltissimo

E’ indifferente
- No, non mi sembra utile - Che cos’è linux?

Strana questa cosa Per i primi due: se si vota uno dei due aumenta anche l'altro quindi vanno a 57 entrambi e per gli ultimi tre si aumentano tutti e tre quindi vanno a 14



La notte è più bello, si vive meglio, per chi fino alle cinque non conosce sbadiglio e la città riprende fiato, sembra che dorma e il buio la trasforma e le cambia forma...



gabryele
Apprendista Apprendista
gabryele
Apprendista Apprendista
gabryele
Apprendista
Apprendista

Avatar


Iscritto dal : 28/Luglio/2005
Da: Italy
Status: Offline
Posts: 622
bullet Topic: Post n° 42.443 - Postato: 18/Novembre/2005 alle 21:27


è VERO....è MOLO STRANA QUESTA COSA...COSI NN è UTILE





goodbye dear brownsound.....



Dexter
Esperto Esperto
Dexter
Esperto Esperto
Dexter
Esperto
Esperto

Avatar


Iscritto dal : 04/Luglio/2005
Da: Italy
Status: Offline
Posts: 2.303
bullet Topic: Post n° 42.444 - Postato: 18/Novembre/2005 alle 21:29


Anche te hai provato, siamo in tanti a provare con lo stesso risultato


ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore
Moderatore

Avatar


Iscritto dal : 13/Maggio/2005
Da: Italy
Status: Offline
Posts: 5.151
bullet Topic: Post n° 42.467 - Postato: 19/Novembre/2005 alle 10:34


Va bè dai ragazzi...tanto raven non la crea la stanza(almeno per ora)quindi il sondaggio ormai è inutile...cmq sono contnto che continuiate a frequentare questa discussione...colgo l'occasione per dirvi...

GRAZIE





Gonzalo
Apprendista Apprendista
Gonzalo
Apprendista Apprendista
Gonzalo
Apprendista
Apprendista

Avatar


Iscritto dal : 23/Agosto/2005
Da: Italy
Status: Offline
Posts: 292
bullet Topic: Post n° 42.481 - Postato: 19/Novembre/2005 alle 14:07


Cavolo ma in questo sondaggio puoi votare quante volte ti pare!!!!.
E sono 2 gli errori riscontrati fino a oggi...



Dexter
Esperto Esperto
Dexter
Esperto Esperto
Dexter
Esperto
Esperto

Avatar


Iscritto dal : 04/Luglio/2005
Da: Italy
Status: Offline
Posts: 2.303
bullet Topic: Post n° 42.597 - Postato: 20/Novembre/2005 alle 17:14


Ciaoo.... Allora ho installato il pannello di controllo di Ati e questo risulta installato


Quando provo ad aprirlo mi da questo errore
Drivers does not provide the FireGL X11 extensions!
Panel components will operate only partially


faccio clicco su OK e mi si apre il pannello però ci sono pocchissime opzioni....
perciò poi ho provato a disinstallarlo però quando inserisco i comandi per far partire la disinstallazione mi fa vedere questo


come faccio a toglierlo????


Dexter
Esperto Esperto
Dexter
Esperto Esperto
Dexter
Esperto
Esperto

Avatar


Iscritto dal : 04/Luglio/2005
Da: Italy
Status: Offline
Posts: 2.303
bullet Topic: Post n° 42.601 - Postato: 20/Novembre/2005 alle 18:01


Risolto... l'ho disinstallato dal pannello Yast Aggiungere\Togliere Pacchetti....
ciaoo


ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore
Moderatore

Avatar


Iscritto dal : 13/Maggio/2005
Da: Italy
Status: Offline
Posts: 5.151
bullet Topic: Post n° 42.658 - Postato: 21/Novembre/2005 alle 13:03


In effetti Yast è molto utile...se mi funzionasse...cmq ultimamente sono a corto di tempo e non sono ancora riuscito a installare SuSE...mannaggia a me....





Pantegana2
Apprendista Apprendista
Pantegana2
Apprendista Apprendista
Pantegana2
Apprendista
Apprendista

Avatar


Iscritto dal : 01/Agosto/2005
Da: Italy
Status: Offline
Posts: 542
bullet Topic: Post n° 42.659 - Postato: 21/Novembre/2005 alle 13:07


ciao a tutti, io ho provato ad installare suse 10 ma durante l'installazione dei pacchetti mi da errore, cioè mi dice che non sono presenti!!! eppure non ho avuto problemi durante il download


ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore Moderatore
ilchiuri
Moderatore
Moderatore

Avatar


Iscritto dal : 13/Maggio/2005
Da: Italy
Status: Offline
Posts: 5.151
bullet Topic: Post n° 42.661 - Postato: 21/Novembre/2005 alle 13:28


Allora pantegana...dicci con precisione che operazioni fai e che errore ti dà...











Vai al Forum
Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum

Bulletin Board Software by Web Wiz Forums version PcPrimiPassi
Copyright ©2001-2006 Web Wiz Guide

Questa pagina è stata generata in 0,071 secondi.

Sostienici

Versione 5.4 Sviluppata da Stefano Ravagni