PcPrimiPassi.it - informatica facile per tutti, home page
PcPrimiPassi.it - informatica facile per tutti, home page



Icona di Messaggio RISOLTO!

Topic: [RISOLTO] uefi defaults have been loaded

(Topic Chiuso Topic Chiuso)




Francesca09
Principiante Principiante
Francesca09
Principiante Principiante
Francesca09
Principiante
Principiante

Avatar generico


Iscritto dal : 05/Agosto/2021
Status: Offline
Posts: 3
bullet Topic: Post n° 112.453 - Postato: 05/Agosto/2021 alle 13:07


Buongiorno, il mio pc è collegato ad una ciabatta che alla sera spengo, alla mattina la riaccendo e accendo il pc. Mi compare questa scritta, se spengo il pc e lo riaccendo semplicemente non compare. Quale potrebbe essere il problema?
Poi quando premo F1 parte senza problemi ma mi resetta sia l'ora che la data.

"Copyright American Megatrends, Inc.
BIOS Date: -
H170M Pro4s UEFI P7.10

uefi defaults have been loaded
Press F2 or del to run setup
Press F1 to continue"

Grazie.


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 15.666
bullet Topic: Post n° 112.454 - Postato: 05/Agosto/2021 alle 13:26


Buongiorno Francesca09 e benvenuta sul nostro forum Contento
Il problema che ci presenti riguarda quasi sicuramente l'esaurimento della pila del bios; una pila scarica comporta proprio tale messaggio e giustifica il fatto che dopo averlo spento per una notte, non avendo più la capacità di alimentare la scheda madre, il bios dimentica le impostazioni e deve ricaricare i valori di default, impostazioni che invece vengono mantenute quando la pila è carica e scolleghi il computer dall'alimentazione elettrica.

In sostanza devi sostituirla con una nuova pila a bottone tipo CR2032, del costo di circa 2,50 €.

Se si tratta di un PC desktop ci metti 10 minuti a fare il tutto, se si trattasse di un portatile la cosa è più complessa e dipende da che grado di esperienza hai con l'apertura dei PC.

In entrambi i casi, dopo collegata la nuova pila, dovresti ricaricare manualmente le impostazioni di default del bios e riavviare. Fine del lavoro.

Se vuoi abbiamo una guida appositamente scritta per questo problema che ti invito a leggere al seguente link: Come sostituire la pila del bios




Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 15.666
bullet Topic: Post n° 112.467 - Postato: 06/Agosto/2021 alle 15:32


Francesca09 ... non abbiamo avuto più tuoi aggiornamenti... qualcosa non è chiaro nella spiegazione che ti è stata data ?



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Francesca09
Principiante Principiante
Francesca09
Principiante Principiante
Francesca09
Principiante
Principiante

Avatar generico


Iscritto dal : 05/Agosto/2021
Status: Offline
Posts: 3
bullet Topic: Post n° 112.499 - Postato: 16/Agosto/2021 alle 18:43


Tutto chiarissimo non mi è arrivata l'email che mi notificava la ricevuta risposta. Grazie mille per avermi risposto e supportato.


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 15.666
bullet Topic: Post n° 112.501 - Postato: 16/Agosto/2021 alle 20:02


Strano...forse ti è finita nello spam ??

In ogni caso facci sapere se hai risolto così possiamo chiudere la discussione.



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Francesca09
Principiante Principiante
Francesca09
Principiante Principiante
Francesca09
Principiante
Principiante

Avatar generico


Iscritto dal : 05/Agosto/2021
Status: Offline
Posts: 3
bullet Topic: Post n° 112.564 - Postato: 06/Settembre/2021 alle 19:23


Non lo so neanche questa volta ho ricevuto notifica Infelice provo a guardare un attimo le impostazioni.
Sì sì ho risolto grazie mille!


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 15.666
bullet Topic: Post n° 112.565 - Postato: 06/Settembre/2021 alle 19:52


Ok allora se hai risolto chiudo questa discussione ma ti invito a frequentare il forum quando hai bisogno...e magari anche quando non ne hai ...se ti va a noi fa piacereSorriso.

Alla prossima Contento



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI







Vai al Forum
Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum

Bulletin Board Software by Web Wiz Forums version PcPrimiPassi
Copyright ©2001-2006 Web Wiz Guide

Questa pagina è stata generata in 0,086 secondi.

Sostienici

Versione 5.4 Sviluppata da Stefano Ravagni