PcPrimiPassi.it - informatica facile per tutti, home page
PcPrimiPassi.it - informatica facile per tutti, home page



Icona di Messaggio

Topic: Pc asus X556UV e nessuna connessione alle reti wireless

Altre pagine della discussione:




Manuel
Apprendista Apprendista
Manuel
Apprendista Apprendista
Manuel
Apprendista
Apprendista

Avatar generico


Iscritto dal : 26/Giugno/2016
Da: Italy
Status: Offline
Posts: 149
Riporta il testo di: Manuel Rispondibullet Topic: Post n° 109.389 - Postato: 03/Gennaio/2018 alle 15:32


Si ho già fatto la prova a reinstallarla seguendo una guida passo passo trovata su internet ma niente
Quando vado in risoluzione problemi gli avvisi che mi escono sono approssimativamente:
Un cavo è scollegato o è danneggiato
Nessuna rete wireless preferita
Non capisco


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 16.224
Riporta il testo di: RAVEN Rispondibullet Topic: Post n° 109.390 - Postato: 03/Gennaio/2018 alle 16:20


Dicci i messaggi di errore ESATTI cosi vediamo se troviamo qualcosa... 



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Manuel
Apprendista Apprendista
Manuel
Apprendista Apprendista
Manuel
Apprendista
Apprendista

Avatar generico


Iscritto dal : 26/Giugno/2016
Da: Italy
Status: Offline
Posts: 149
Riporta il testo di: Manuel Rispondibullet Topic: Post n° 109.394 - Postato: 04/Gennaio/2018 alle 13:14


Dice esattamente
“Problemi trovati
Nessuna rete wireless preferita.     Non risolto
Un cavo di rete non è collegato correttamente o è danneggiato.       Non risolto “
Cosa sarà?


Manuel
Apprendista Apprendista
Manuel
Apprendista Apprendista
Manuel
Apprendista
Apprendista

Avatar generico


Iscritto dal : 26/Giugno/2016
Da: Italy
Status: Offline
Posts: 149
Riporta il testo di: Manuel Rispondibullet Topic: Post n° 109.395 - Postato: 04/Gennaio/2018 alle 16:11


Purtroppo non ho trovato nulla su internet per questi errori


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 16.224
Riporta il testo di: RAVEN Rispondibullet Topic: Post n° 109.397 - Postato: 04/Gennaio/2018 alle 17:22


Nemmeno io Incredulo



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Manuel
Apprendista Apprendista
Manuel
Apprendista Apprendista
Manuel
Apprendista
Apprendista

Avatar generico


Iscritto dal : 26/Giugno/2016
Da: Italy
Status: Offline
Posts: 149
Riporta il testo di: Manuel Rispondibullet Topic: Post n° 109.399 - Postato: 04/Gennaio/2018 alle 18:00


Quindi cosa mi consigli di fare?


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 16.224
Riporta il testo di: RAVEN Rispondibullet Topic: Post n° 109.400 - Postato: 04/Gennaio/2018 alle 18:16


Hai già provato a ripristinare il registro ad una data antecedente all'inizio dei problemi ?



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Manuel
Apprendista Apprendista
Manuel
Apprendista Apprendista
Manuel
Apprendista
Apprendista

Avatar generico


Iscritto dal : 26/Giugno/2016
Da: Italy
Status: Offline
Posts: 149
Riporta il testo di: Manuel Rispondibullet Topic: Post n° 109.401 - Postato: 04/Gennaio/2018 alle 18:18


Si ho già provato e avevo provato prima di reimpostare


Altre pagine della discussione:






Vai al Forum
Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum

Bulletin Board Software by Web Wiz Forums version PcPrimiPassi
Copyright ©2001-2006 Web Wiz Guide

Questa pagina è stata generata in 0,023 secondi.

Sostienici

Versione 5.7 Sviluppata da Stefano Ravagni