PcPrimiPassi.it, portale di informatica per neofiti del computer, home page
PcPrimiPassi.it, portale di informatica per neofiti del computer, home page



Icona di Messaggio Topic: Risposta Rapida.(Topic Chiuso Topic Chiuso)





Bear
Apprendista Apprendista
Bear
Apprendista Apprendista
Bear
Apprendista
Apprendista

Avatar


Iscritto dal : 05/Febbraio/2009
Da: Italy
Status: Offline
Posts: 102
bullet Topic: Post n° 87.859 - Postato: 05/Marzo/2009 alle 19:06


Salve a tutti.
 
Spero di non aver sbagliato forum , per questo problema , se così fosse... abbiate pietà.
Arriviamo al succo del problema.
Da qualche giorno no riesco più a postare una "Risposta Rapida ".
L'errore che mi da è il seguente.
 
 
 Il il modulo non è stato inviato per problemi di compilazione,
correggi i problemi ed invialo nuovamente.
 
Message box                  - inserisci un messaggio da inviare
(Potresti aver bisogno di disabilitare del software che blocca gli script sul tuo PC ).
 
Adesso dopo che sono stato insultato con tutte queste parole... cosa devo fare.
 
Confused
 


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 14847
bullet Topic: Post n° 87.883 - Postato: 06/Marzo/2009 alle 17:33


cioè visualizzando questo preciso topic non vedi il box RISPOSTA RAPIDA ?




Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Bear
Apprendista Apprendista
Bear
Apprendista Apprendista
Bear
Apprendista
Apprendista

Avatar


Iscritto dal : 05/Febbraio/2009
Da: Italy
Status: Offline
Posts: 102
bullet Topic: Post n° 87.891 - Postato: 06/Marzo/2009 alle 18:39


Ciao Raven !

 
Si lo vedo , ma quando , dopo aver scritto il messaggio provo ad inviarlo , mi appare quella finestra con quella scritta.
infatti questo messaggio l'ho inviato non con una Risposta Rapida.


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 14847
bullet Topic: Post n° 87.897 - Postato: 06/Marzo/2009 alle 20:21


molto strano perchè non è ne un popup ne una pagina particolare....

Fai una prova con firefox e vedi come va



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Bear
Apprendista Apprendista
Bear
Apprendista Apprendista
Bear
Apprendista
Apprendista

Avatar


Iscritto dal : 05/Febbraio/2009
Da: Italy
Status: Offline
Posts: 102
bullet Topic: Post n° 87.905 - Postato: 07/Marzo/2009 alle 09:04


Ok  . adesso ci provo


Bear
Apprendista Apprendista
Bear
Apprendista Apprendista
Bear
Apprendista
Apprendista

Avatar


Iscritto dal : 05/Febbraio/2009
Da: Italy
Status: Offline
Posts: 102
bullet Topic: Post n° 87.906 - Postato: 07/Marzo/2009 alle 09:05


Stop , blocca tutto .
Ho usato "Risposta Rapida".
E' andata .
 


RAVEN
Moderatore Moderatore
RAVEN
Moderatore Moderatore
RAVEN
Moderatore
Moderatore

Avatar


Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Offline
Posts: 14847
bullet Topic: Post n° 87.920 - Postato: 07/Marzo/2009 alle 15:24


allora qualcosa su Internet Explorer non quadra...hai installato qualche tool, tipo la google tool bar per IE o altro ?



Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI



Bear
Apprendista Apprendista
Bear
Apprendista Apprendista
Bear
Apprendista
Apprendista

Avatar


Iscritto dal : 05/Febbraio/2009
Da: Italy
Status: Offline
Posts: 102
bullet Topic: Post n° 87.924 - Postato: 07/Marzo/2009 alle 15:44


Ciao Raven !

Google toolbar l'avevo anche prima . che mi desse questo problema .
E poi perchè su questo forum Risposta Rapida funziona e sul forum "problemi relativi ai software " non riesco ad usare Risposta Rapida ? 


prgn
Esperto Esperto
prgn
Esperto Esperto
prgn
Esperto
Esperto

Avatar


Iscritto dal : 29/Marzo/2007
Da: Italy
Status: Offline
Posts: 4295
bullet Topic: Post n° 93.925 - Postato: 22/Marzo/2010 alle 04:09


Ciao, benvenuto fulan_lily.
Ho editato il tuo post! Ti invito a leggere le regole di questo forum:
REGOLE INTERNE DEL FORUM
Lo spam e il crossposting sono vietati dal regolamento!
Ciao

Translation:

Hi, welcome fulan_lily.
I edited your post! Please read the rules of this forum:
RULES OF THE FORUM
Spam and the crossposting are prohibited by the rules!
Bye

Modificato da prgn - 22/Marzo/2010 alle 08:56



SALVIAMO I NEUTRINI DAL TUNNEL! Sottoscrivi anche tu la petizione...





Vai al Forum
Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum

Bulletin Board Software by Web Wiz Forums version PcPrimiPassi
Copyright ©2001-2006 Web Wiz Guide

Questa pagina è stata generata in 0,031 secondi.

Sostienici

Versione 4.3 Developed by Stefano Ravagni