PcPrimiPassi.it, portale di informatica per neofiti del computer, home page
PcPrimiPassi.it, portale di informatica per neofiti del computer, home page



Icona di Messaggio RISOLTO! Topic: [RISOLTO] thunderbird problemi in fase di invio email(Topic Chiuso Topic Chiuso)


Autore Messaggio
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Topic: [RISOLTO] thunderbird problemi in fase di invio email
    Postato: 28/Febbraio/2020 alle 17:30
Buonasera, uso il programma thunderbird per lavoro me ora da qualche giorno  ho dei problemi . riwsco a ricevere i messaggi ma non riesco ad inviarli . qualcuno in grado di aiutarmi??? grazie in anticipo
RAVEN
Moderatore
Moderatore
Avatar

Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Online
Posts: 14636
bullet Postato: 28/Febbraio/2020 alle 18:25
Ciao vbazza, generalmente i problemi legati all'invio delle email dipendono dal server in uscita configurato per l'account dal quale stai tentando di inviare il messaggio.

Controlla su STRUMENTI--> IMPOSTAZIONI ACCOUNT --> SERVER IN USCITA (in basso alla colonna di sinistra). Vedi se ce n' almeno uno configurato.

Se si, vai sulle impostazioni dell'account che ha problemi e individua una volta selezionato l'account la voce MODIfi*a SERVER SMTP come da seguente screenshot:


Modifi*a poi i parametri assicurandoti che siano quelli corretti in linea con quanto indicato dal gestore della casella di posta in oggetto.
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI !
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 18:54
Grazie Raven , 
 allora le impostazioni SMTP le abbiamo controllate e sono giuste . Tramite teamviewer me le hanno controllate e sono giuste .. anche loro non sanno cosa fare.
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 19:01
una cosa che mi lascia perplesso e' che quando inizio la configurazione della mail nei mavir parametri  mi ewscre un messaggio in rosso e giustamente in smtp:

in uscitaq : SMTP mail.meglioinsalute.com nessuna cifratura
RAVEN
Moderatore
Moderatore
Avatar

Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Online
Posts: 14636
bullet Postato: 28/Febbraio/2020 alle 19:25
Se sei qui evidentemente qualcosa nei controlli non andato bene... quindi non dare niente per scontato e dacci qualche info sul server smtp che devi usare (non le password ovviamente)... riparti da zero, elimina proprio il server SMTP in uso e ricrealo da zero.

Intanto se ci puoi dare una pagina web che indica come vanno configurati i parametri la guardiamo... poi la confrontiamo con la tua....
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI !
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 19:37
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 19:38
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 19:39
RAVEN
Moderatore
Moderatore
Avatar

Iscritto dal : 04/Settembre/2001
Da: Italy
Status: Online
Posts: 14636
bullet Postato: 28/Febbraio/2020 alle 19:45
Ok... c' una pagina dove il provider meglioinsalute.com spiega come configurare i server smtp ?

Bisogna infatti sapere quale porta consigliata, quale protocollo tra IMAP e POP3 possibile usare, quali certifi*ati di sicurezza predilige il server.... hai una pagina del genere o una qualche indicazione dell'assistenza?

Secondariamente... hai provato a impostare nel nome utente solo quello che c' a sinistra della chiocciola ? Alcuni mail server lavorano cosi...

... hai provato a cambiare tipo di autenticazione e sicurezza della connessione ?

...e infine ... hai provato a distruggere del tutto l'account e ricrearlo da capo ? 

ultima richiesta...fondamentale... ci dici l'errore ESATTO che ti fa ?


Modificato da RAVEN - 28/Febbraio/2020 alle 19:46
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

SOSTIENICI !
vbazza
Apprendista
Apprendista


Iscritto dal : 08/Novembre/2019
Da: Italy
Status: Offline
Posts: 30
bullet Postato: 28/Febbraio/2020 alle 20:03
 i messaggi in arrivo funzionano ma io non posso inviarli . questo problema
m lo riscontro su 2 pc con operatori differenti . posto il messaggio di errore :

invio del messaggio non riuscito .
ssl ha ricevuto un pacchetto che eccede le dimensione massima consentita. La configurazione relativa a mail.meglioinsalute.com deve essere corretta .


la guida la o in pdf come posso postarla??



Pagina
 di 2 Successiva >>




Vai al Forum
Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum

Bulletin Board Software by Web Wiz Forums version PcPrimiPassi
Copyright ©2001-2006 Web Wiz Guide

Questa pagina stata generata in 0,039 secondi.


Versione 4.3 Developed by Stefano Ravagni